Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
VHS-4 "première génération" : version 2.1.0.4
10-05-2011, 18:37:05
Message : #1
Bug VHS-4 "première génération" : version 2.1.0.4
La version 2.1.1 ne peut pas être installée sur les serveurs "première génération" ayant effectué la migration.

Une version intermédiaire 2.1.0.4 vient d'être publiée et permet l'installation du micrologiciel 2.1.1.

Veuillez nous excuser pour la gêne occasionnée.

Alexis
Responsable Développement Logiciel
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
10-05-2011, 20:53:06
Message : #2
RE: VHS-4 "première génération" : version 2.1.0.4
ba je l'ai installée hier soir la 2.1.1

sa a pris du temps, certes, mais sa c'est fait !!!!

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
10-05-2011, 22:19:23
Message : #3
RE: VHS-4 "première génération" : version 2.1.0.4
Pareillement, màj 2.1.1 passée sans soucis sur VHS 1ere génération
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
11-05-2011, 14:39:21
Message : #4
RE: VHS-4 "première génération" : version 2.1.0.4
vu la nécessité du patch et la durée très longue d'installation sur mon VHS, je n'ai pas à craindre de problème particulier ?

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
11-05-2011, 15:28:11
Message : #5
RE: VHS-4 "première génération" : version 2.1.0.4
Laurent,

L'impossibilité de mettre à jour le serveur en 2.1.1 et la lenteur de cette mise-à-jour sont deux problèmes distincts:
- la migration rendait impossible la découverte de la mise-à-jour 2.1.1, ce qui est l'objet de la version 2.1.0.4.
- nous avons rencontré quelques soucis de ralentissement sur notre serveur de mise-à-jour hier, ce qui est probablement la cause de la lenteur dont votre serveur a été la victime.

Pas d'inquiétude donc.

Cordialement

Alexis
Responsable Développement Logiciel
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
15-05-2011, 13:38:00 (Ce message a été modifié le : 15-05-2011 23:34:11 par gece.)
Message : #6
RE: VHS-4 "première génération" : version 2.1.0.4
Bonjour,

Depuis que j'ai passé mon VHS "1ère génération" en version 2.1.0.4 puis en version 2.1.2, mon imprimante, connectée sur le VHS en partage Samba, ne fonctionne plus sur aucun de mes pc Linux Sad.

J'ai un peu tout essayé : Redémarrer le serveur, éteindre et redémarrer l'imprimante, supprimer et recréer l'imprimante Samba mais sans succès. A chaque fois que je lance un job, j'ai "Connection failed: NT_STATUS_IO_TIMEOUT".

Quand je lance la commande smbclient, j'ai la réponse suivante :

[Image: smbclient.jpg]

Sous mon vieux Windows XP, si j'essaye de détecter l'imprimante réseau (Démarrer->panneau de configuration->imprimantes et fax->Ajouter une imprimante->Imprimante réseau->Browse for a printer), mon imprimante n'apparaît pas sous <mon groupe de travail>/VHS-4. Un problème, lié à mes pc Linux, semble donc exclu.

Je ne sais plus quoi faire. Quelqu'un de Ve-Hotech pourrait-il vérifier que cette nouvelle version n'a pas introduit un bug de ce côté là?

Merci d'avance

Au fait, une question idiote que je me suis toujours posée : pour une pris en compte de l'imprimante par le VHS et partant d'une situation VHS et imprimante éteints tous les deux, lequel faut-il démarrer d'abord? le VHS ou l'imprimante? ou cela est-il sans importance?

Gece
VHS-4 Xtreme II - AMD Athlon X2 240e
4 Go RAM
4 x 6To en Raid 5
Firmware : 6.1.

Wiki VHS-4 (non officiel)
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
19-07-2011, 21:25:36
Message : #7
RE: VHS-4 "première génération" : version 2.1.0.4
Bonjour,

Je viens de passer en version 2.1.0.4 et nous sommes en juillet 2011.
La version 2.1.5 est sortie, mais je ne la trouve pas sur mon module de mise à jour.
J'ai un serveur 1ere gen.
Je suis passé de 1.8.0 à 2.1.0.4.

Que ce passe t'il à votre avis?
Help me!
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
20-07-2011, 08:28:35
Message : #8
RE: VHS-4 "première génération" : version 2.1.0.4
Élo,

Je connais déjà les réponses:
- Essayes de passer en manuel et cliques sur recherche... quitte à redémarrer le VHS.
- Et si ça ne fonctionne toujours pas : "Pouvez vous nous contacter par mail à support@ve-hotech.com afin que l'on puisse traiter votre problème ?"

Tongue

"Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtan"
"Ia! Ia! Cthulhu fhtagn"
"Cthulhu R'lyeh fhtagn"
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS