Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
VHS-4 : version 1.7.1 disponible
21-03-2011, 17:56:53
Message : #1
Exclamation VHS-4 : version 1.7.1 disponible
La version 1.7.1 du VHS-4 (première génération) est disponible.

Nouveautés :

* support de Internet Explorer 9


Correctifs :

* serveur de télévision : amélioration du scan des chaînes

* surveillance du système : envoi des emails d'alertes concernant les disques durs en status "avertissement" ("orange") une fois par mois au lieu de chaque jour


Notes :
- l'affichage peut être perturbé pendant la mise à jour, suite au redémarrage du serveur web embarqué
- il est nécessaire de vider le cache de votre navigateur pour bénéficier des corrections au sein du portail
- si un enregistrement de la TV est en cours pendant la mise à jour, il sera découpé en deux fichiers (suite au re-démarrage du serveur de TV)

Ingénieur Système
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
21-03-2011, 23:22:51
Message : #2
RE: VHS-4 : version 1.7.1 disponible
et hop, c'est installé !

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
31-03-2011, 08:55:09
Message : #3
RE: VHS-4 : version 1.7.1 disponible
Bonjour,

Ptite question,

Je suis en 1.7.0 et mon serveur me dis que aucune mise à jour n'est disponible, donc pas d'installation de la 1.7.1.

Autre question, à quand la verion 2.0 pour nous extreme I ??

Version promise pour début d'année et nous sommes déjà au début du deuxième trimestre.
Et que vois-je aujourd'hui? Version 2.05 extreme II et Home.
Faudrait pas oublier les clients des premières heures qui ont contribués au suuccès de la marque...
A bon entendeur, un utilisateur patient (mais faudrait pas abuser quand même à 1500 € le bouzin.........)
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
31-03-2011, 16:13:23
Message : #4
RE: VHS-4 : version 1.7.1 disponible
tu peux voir la mise à jour en passant en mode manuel, elle sera affichée, tu repasses ensuite en automatique

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
31-03-2011, 17:27:14
Message : #5
RE: VHS-4 : version 1.7.1 disponible
C'est vrai qu'on se sent un peu oublié Sad
Moi, j'attends toujours la prise en charge des onduleurs.

Gece
VHS-4 Xtreme II - AMD Athlon X2 240e
4 Go RAM
4 x 6To en Raid 5
Firmware : 6.1.

Wiki VHS-4 (non officiel)
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
31-03-2011, 19:22:03
Message : #6
RE: VHS-4 : version 1.7.1 disponible
La 1.7.1, c'est pas l'équivalent de la 2.0.6 pour les VHS de première génération ?

VHS-4 Xtreme II (X4 610e - 8Go - 4x2To)
__________________________________________

"La vitesse de la lumière étant supérieure à la vitesse du son ...bien des gens paraissent brillants jusqu’au moment où ils ouvrent la bouche." (Lao Tseu)
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
01-04-2011, 11:50:52
Message : #7
RE: VHS-4 : version 1.7.1 disponible
Pour répondre simplement : non !

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
01-04-2011, 13:01:12
Message : #8
RE: VHS-4 : version 1.7.1 disponible
Et oui, hélas! La version 1.7.1 n'est pas la 2.0.6.
Au passage, merci à Laurent pour l'info pour passer en 1.7.1.
Donc pour résumer, toujours pas de gestion des onduleurs ni de videosurveillance pour les premières générations.
Au passage, lors de l'achat de mon serveur en Décembre, le service commercial de vehotech m'avait bien confirmé le suivi des mises à jour identiques pour les anciennes et nouvelles générations et ce en début d'année.
Je pense que ce retard est justifié et je suis sûr qu'on avancera un jour ou l'autre.
Mais je vous en prie, messieurs-dames de Vehotech, communiquez plus à ce sujet!
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
13-04-2011, 18:50:33
Message : #9
RE: VHS-4 : version 1.7.1 disponible
Bonjour tout le monde,

J'ai lancé la MAJ pour passer vers la version 1.7.1...et je ne peux plus accèder à mon interface de gestion Confused
J'ai essayé tous mes compte : même symptômes !! Je me sens un peu démuni là
Reboot "sauvage" car plus accès à la console : même soucis Confused !!

Par contre j'accède sans pb aux données Huh

HELP PLEASE
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
13-04-2011, 20:12:05
Message : #10
RE: VHS-4 : version 1.7.1 disponible
Ba je dirais : contact le support ve-hotech directement !

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS