Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Correctif 1.5.8 disponible
27-09-2010, 17:25:40
Message : #1
Exclamation Correctif 1.5.8 disponible
La version 1.5.8 du VHS-4 est disponible.

Correctifs :

* serveur de télévision :
- désactivation d'un programme individuel au sein d'un enregistrement « SMART » réparée
- amélioration de la programmation automatique des enregistrements « SMART »
- comportement du serveur de TV corrigé en conditions extrêmes (signal bruité en entrée, interruption du signal,...)
- correction de l'affichage de l'EPG du signal

Remarques :
- si un enregistrement de la TV est en cours pendant la mise à jour, il sera découpé en deux fichiers (suite au re-démarrage du serveur de TV)
- la chaîne « DirectStar » qui remplace « Virgin 17 » n'apparaît qu'après une nouvelle recherche des chaînes dans le module « Configuration TV »

Ingénieur Système
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2010, 13:59:01
Message : #2
RE: Correctif 1.5.8 disponible
bonjour,

je suis nouveau ! j'aimerai savoir comment je peux telecharger le correctif 1.5.8 du VHS.

merci
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2010, 14:05:04 (Ce message a été modifié le : 28-09-2010 14:05:12 par Fabien.)
Message : #3
RE: Correctif 1.5.8 disponible
Bonjour,

Vous pouvez l'obtenir en mettant à jour votre VHS-4 via le module des mises à jours.

Cordialement

Développeur
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2010, 14:16:19
Message : #4
RE: Correctif 1.5.8 disponible
merci,

mais il n'y a pas une autre methode ? car je n'habite pas en france et la ou j'habite pour l'instant il n'y a pas d'adsl, juste une connection 56k ! et de passage en france pour quelquels jours, je souhaitais en profiter pour telecharcher la nouvelle version.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2010, 14:19:40
Message : #5
RE: Correctif 1.5.8 disponible
Bonjour,

Il n'y a pas d'autre solution pour mettre à jour son produit que d'utiliser le module des mises à jours.

Cordialement

Développeur
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
30-09-2010, 18:14:06
Message : #6
RE: Correctif 1.5.8 disponible
mon vhs ne voit pas la maj, je suis en 1.5.7 mais je n'ai pas le module tv c'est normal ?
je l'ai fait vérifier plusieurs fois mais toujours aucune mise à jour...
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
30-09-2010, 19:51:20
Message : #7
RE: Correctif 1.5.8 disponible
Sélectionne "Manuel" puis "Valider" et il devrait la faire.

VHS-4 - Athlon II 235e - 2 Go - 4 x 3To WD Red RAID 5 - Module TV - V6.1.4
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
02-10-2010, 20:50:45 (Ce message a été modifié le : 02-10-2010 20:51:17 par inoteb.)
Message : #8
RE: Correctif 1.5.8 disponible
Youpi ! je crois qu'il y a des petites corrections que j'attendais avec impatience dans cette mise à jour, vais tester ça, merci Cool

VHS-4220 upgradé Xtreme II en 2011
AMD Athlon™ II X4 610e | 8 Go DDR3 | 2 x 4 To WD40EFRX RAID1
Dual Tuners DVB T2 | Micro-logiciel : v. 6.x
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS