Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Panne du serveur 6 mois après une première réparation
20-04-2019, 00:10:25 (Ce message a été modifié le : 20-04-2019 00:11:12 par sofien.)
Message : #1
Panne du serveur 6 mois après une première réparation
Bonsoir à tous. En février 2018 j'ai fait effectué une réparation payante de mon VHS-4 Extreme 2 par le sav de ve-Hotech, c'est la carte mère et l'alimentation qui ont été remplacé. Tout cela m'a couté 206€ .

9 mois après la réparation le serveur est de nouveau tombé en panne (septembre 2018), les mêmes éléments ont été remplacés gratuitement par Ve-Hotech dans le cadre de la période de garantie.

6 mois après cette réparation gratuite le serveur est de nouveau en panne (avril 2019) , je pense que c'est l'alimentation qui est en cause , elle siffle et redémarre le serveur en boucle.

Quelqu'un sait il si les 2 ans de garantie matériel s'appliquent dans mon cas et si je peux obtenir la réparation gracieusement dans le cadre de la garantie qui est censée prendre fin en février 2020 ?
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
05-05-2019, 18:05:37
Message : #2
RE: Panne du serveur 6 mois après une première réparation
Bonjour,

C'est inquiétant çà !
En tous cas ça se tente, s'il existe encore du monde à solliciter...

Tiens-nous au courant ?
Bon courage.

VHS-4 VX "sesame"
* Intel® Core i7 4770s Haswell @ 3.9 GHz | 16 Go DDR3
* 4x4To WD40EFRX - RAID 5 | OS VHT v 6.1.4
----
VHS-4 VX "wasabi" ==> Tests FreeNAS-11.2-U5 en cours...
* Intel® Core i5 2405s @ 2.5 GHz | 16 Go DDR3
* HDD système 250Go - 3x 4To ZFS RaidZ2
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS