Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Surprise ! la 6.1.4 est arrivée
07-10-2018, 09:58:25
Message : #1
Surprise ! la 6.1.4 est arrivée
Surprise ce matin en programmant quelques enregistrements, je suis sous 6.1.4 ! ça bouge donc encore chez VeHotech.
Bonne journée, frédo

VHS4 home : v6.1.4, Atom, RAM 4 Go, RAID 5 de 4x4To Seagate NAS HDD, carte TV, lecteur de cartes mémoire
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
07-10-2018, 10:36:43
Message : #2
RE: Surprise ! la 6.1.4 est arrivée
Hello,

Bien vu frédo !! Et bonne nouvelle !

J'ai pas installé mais il y a celà qui bouge, dont plex et Kodi...:

   

Merci pour l'info.
(ps: pourquoi ranger ici en ... V1 et V2 sur le forum Huh Big Grin )

VHS-4 VX "sesame"
* Intel® Core i7 4770s Haswell @ 3.9 GHz | 16 Go DDR3
* 4x4To WD40EFRX - RAID 5 | OS VHT v 6.1.4

VHS-4 VX "wasabi" ==> parti dans la famille...
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
07-10-2018, 11:40:21
Message : #3
RE: Surprise ! la 6.1.4 est arrivée
Bonjour,

Oui ça c'est une très bonne NOUVELLE!!!Rolleyes

Bon, reste plus qu'a joindre le SAV pour ressusciter mon serveur et passer en 6.1.4Dodgy

VHS-4 Xtreme (X2 240e - 4Go - 4x2To) + Migration 2.0 + Migration 3.0 + Migration 4.0 + Migration 5.0 + Migration 6.0 + Augmentation de 4To à 8To (4X4To en WD RED).
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
07-10-2018, 12:39:40 (Ce message a été modifié le : 10-10-2018 15:56:45 par bpe.)
Message : #4
RE: Surprise ! la 6.1.4 est arrivée
Bonjour

je confirme la bonne installation sur mes deux nas du nouveau OS en 6.1.4

1) il y a une nouvelle application sur l'interface web : Plex
Après connexion, on a l'interface de Plex sur le nas : super
Version 1.13.8.5395

2) il n'y a pas de nouvelle application KODI dans l'interface web

3) Dans les machines virtuel le panneau de configuration dans le mode avancé me semple différent dans la 4éme icone

4) le serveur n'a même pas eu besoin de redémarrer, ils sont fort

Si vous trouvez des nouveautés ...

ils ne sont pas mort ! Angel

Big Grin

Merci à Ve-Hotech Heart

.

VHS-4 Xtreme II AMD Athlon II X4 610e 2,4GHz, 2*4Go, clef USB 4Go
HDMI
Raid 5: 4*2To WD20EARX
OS: 6.1.4 Heart
Kodi
VM Win 10 connexion RDP
Tuner DVB-T2 + clés USB Dual Tuners TNT HD

VHS-4 Home 1 Intel Atom D525 Dual Core 1,8GHz, 4Go, SSD 4Go
Pas de sortie vidéo
Raid 5: 4*6To WD60EFRX
OS: 6.1.4 Heart
Plex SRV (utilisation occasionnel)
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
07-10-2018, 18:23:37
Message : #5
RE: Surprise ! la 6.1.4 est arrivée
Bonjour,

J'ai eu l'installation de cette nouvelle version 6.1.4 dans la nuit de samedi à dimanche également.
Depuis, je n'ai plus accès à une seule de mes données : c'est comme si ma configuration en RAID 5 avait été supprimée.
Je peux juste me connecter à l'interface web avec mon compte admin mais je peux juste agir sur la configuration de base (réseau, disque, alimentation) et PLEX.
D'autres personnes sont-elles dans cette situation ?

VHS4 home : v6.1.4, RAID 5 de 4x2To Western Digital Green
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
07-10-2018, 22:39:31
Message : #6
RE: Surprise ! la 6.1.4 est arrivée
Bonsoir le forum,

Je propose de basculer là: http://fr.ve-hotech.com/forum/showthread.php?tid=3183
C'est plus approprié il me semble ... Wink

Merci.

VHS-4 VX "sesame"
* Intel® Core i7 4770s Haswell @ 3.9 GHz | 16 Go DDR3
* 4x4To WD40EFRX - RAID 5 | OS VHT v 6.1.4

VHS-4 VX "wasabi" ==> parti dans la famille...
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
09-10-2018, 18:15:51 (Ce message a été modifié le : 09-10-2018 18:20:05 par law.)
Message : #7
RE: Surprise ! la 6.1.4 est arrivée
Bonjour,

Pour info j'ai eu le même problème que Canbis. Plus accès à mes disques suite à la maj 6.1.4
J'ai contacté le support dimanche, réponse dès lundi 9h pour prendre la main.
Je réponds au soir et ce matin 8h30 problème corrigé.

"La cause est liée à la mise à jour de plexmediaserver incluse dans la 6.1.4."

Voilà si ça peut aider!

Merci au support pour la réactivité car j'ai eu très peur d'avoir tout perdu.
Finalement mes disques n'ont rien... ouf !
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS