Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Pb de ventilateur
28-09-2018, 13:12:10
Message : #1
Pb de ventilateur
Bonjour à tous,
le ventilateur de mon boitier VX fait des siennes.
Il marche au ralenti et fait un bruit assourdissant. Cela entraine une hausse de T° de mes DD (58°).

Savez-vous comment réparer ou changer le ventilateur ? Idea

Merci par avance de votre aide... Smile

VXI3 Core I3-2120T / 8 Go RAM / 4x8 To en raid 5 / Firmware 6.1.3
Xtreme II / Athlon II x2 240e / 4Go RAM / 4x4 To en raid 5 / Firmware 6.1.3
Xtreme I / Sempron 140 / 2Go RAM / 4x3 To en raid 5 / Firmware 6.1.3
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2018, 19:00:02
Message : #2
RE: Pb de ventilateur
Bonjour,

As-tu ouvert la bête ?
Je crois me souvenir d'un post ici où quelqu'un avait un problème similaire: la faute à une étiquette qui s'était décolée et mise sur les pales du ventilo ...

D'où le boucan Tongue

@+

[Image: logo-forum.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2018, 19:09:11
Message : #3
RE: Pb de ventilateur
Merci Cram pour ta réponse...

J'ai bien ouvert la bête (en passant, j'ai remarqué que cela va être ardu de changer le ventilo !) et il n'y a rien qui gêne le ventilo.

Maintenant il marche puis il s'arrête complètement puis il remarche si je le touche Tongue

J'espère que ce n'est qu'un problème de ventilo et non d'alimentation...Dodgy

VXI3 Core I3-2120T / 8 Go RAM / 4x8 To en raid 5 / Firmware 6.1.3
Xtreme II / Athlon II x2 240e / 4Go RAM / 4x4 To en raid 5 / Firmware 6.1.3
Xtreme I / Sempron 140 / 2Go RAM / 4x3 To en raid 5 / Firmware 6.1.3
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2018, 22:00:16
Message : #4
RE: Pb de ventilateur
Hello,

Je comprends bien que tu peux pas passer ton temps avec un doigt sur le truc Big Grin

Tu le démontes et tu le testes "en dehors": raccorder sur GPIO Raspberry et tu bricoles un programme de commande si tension compatible, ou une alim. peut-être ?
- Si ça marche pas tu recherches un modèle identique
- S'il marche: faux contact dans sa connexion à l'intérieur du VHS ? Ou alim/tension en effet (et là pas glop - tu peux peut-être le brancher ailleurs / autre connecteur dans le NAS ?)


pfff... j'écris comme ça me vient Blush

Bon courage.
@+

[Image: logo-forum.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-09-2018, 22:26:59
Message : #5
RE: Pb de ventilateur
Merci cram de ta sollicitude...Smile

J'en ai commandé un autre au cas où...

Pour l'instant, j'ai mis un ventilo externe pour faire descendre la T° des DD... ça marche !Tongue

Bon WE...Smile

VXI3 Core I3-2120T / 8 Go RAM / 4x8 To en raid 5 / Firmware 6.1.3
Xtreme II / Athlon II x2 240e / 4Go RAM / 4x4 To en raid 5 / Firmware 6.1.3
Xtreme I / Sempron 140 / 2Go RAM / 4x3 To en raid 5 / Firmware 6.1.3
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
29-09-2018, 22:03:58 (Ce message a été modifié le : 29-09-2018 22:19:17 par Cram28.)
Message : #6
RE: Pb de ventilateur
Ok

Je suis preneur de ton diagnostic et de la solution, quand tu les auras.

Merci, et bon WE aussi !

[Image: logo-forum.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
01-10-2018, 17:35:19
Message : #7
RE: Pb de ventilateur
Bonjour à tous,
comme promis à Cram, je vous donne la suite des évènements...

C'était bien un problème de ventilo qui était out...
Je l'ai changé et c'est une petite galère pour le faire... car il faut démonter toute la face arrière Tongue

Bien entendu, je me suis trompé de face pour le ventilo et une petite rebelote pour le fun.Big Grin

Tout fonctionneSmile

Bonne journée à tous...

VXI3 Core I3-2120T / 8 Go RAM / 4x8 To en raid 5 / Firmware 6.1.3
Xtreme II / Athlon II x2 240e / 4Go RAM / 4x4 To en raid 5 / Firmware 6.1.3
Xtreme I / Sempron 140 / 2Go RAM / 4x3 To en raid 5 / Firmware 6.1.3
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
02-10-2018, 11:36:55
Message : #8
RE: Pb de ventilateur
Merci pour le retour. Heureusement que ça tombe pas en panne souvent ces bestioles Tongue

[Image: logo-forum.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS