Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
VHS4 ne redémarre plus
13-10-2017, 00:41:48
Message : #1
VHS4 ne redémarre plus
Bonjour,

J'ai arrêté mon serveur VHS4 (AMD Athlon II X2 235 e) via le bouton ON/OFF mais il ne redémarre plus.
Il n'y a aucun voyant d'allumé sur la face avant. Le voyant du bloc d'alimentation est bien allumé (vert).

Une piste pour dépanner ?

VHS-4 - Athlon II 235e - 2 Go - 4 x 3To WD Red RAID 5 - Module TV - V6
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
13-10-2017, 11:42:38
Message : #2
RE: VHS4 ne redémarre plus
Vérifier si les alimentations sortent bien du bloc alimentation.

Remplacer temporairement le bloc d'alimentation par une alimentation ATX externe en connectant directement l'alim à l'intérieur du NAS.

VHS-4 Home 1 - Intel Atom D525 Dual core à 1,8GHz - SSD 4Go
Firmware: 6.1.3
Dram: 4Go
HDD: 4 x 1To Raid5 - Western Digital WD40EFRX

VHS-4 Xtreme 3 - i7 3770S à 3,1GHz - clef USB 4Go
Firmware: 6.1.3
Dram: 2 x 8Go
HDD: 4 x 6To Raid 5 - WD60EFRX
1 VM Ubuntu Server 14.0.4 avec rsync pour backup sur DNS-323 de 2 x 1To
2 VM Windows 7, 1HD et 1 Virtio, 1 VM W10
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
14-10-2017, 09:39:08
Message : #3
RE: VHS4 ne redémarre plus
Existe-il un schéma du connecteur avec les différentes tensions disponibles ?

Aucun ventilateur ne tourne et la LED Rouge située vers le ventilateur du processeur est allumée. J'ai exécuté la procédure de réinitialisation du BIOS sans succès (en déplaçant le cavalier du connecteur 3 broches situé en haut de la carte )

VHS-4 - Athlon II 235e - 2 Go - 4 x 3To WD Red RAID 5 - Module TV - V6
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
14-10-2017, 21:22:24
Message : #4
RE: VHS4 ne redémarre plus
Les connecteurs des alimentations des cartes ATX sont normaliser, voir sur internet, il y a des dizaines de sites donnant le brochage.

VHS-4 Home 1 - Intel Atom D525 Dual core à 1,8GHz - SSD 4Go
Firmware: 6.1.3
Dram: 4Go
HDD: 4 x 1To Raid5 - Western Digital WD40EFRX

VHS-4 Xtreme 3 - i7 3770S à 3,1GHz - clef USB 4Go
Firmware: 6.1.3
Dram: 2 x 8Go
HDD: 4 x 6To Raid 5 - WD60EFRX
1 VM Ubuntu Server 14.0.4 avec rsync pour backup sur DNS-323 de 2 x 1To
2 VM Windows 7, 1HD et 1 Virtio, 1 VM W10
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
20-10-2017, 17:45:40 (Ce message a été modifié le : Aujourd'hui 13:27:37 par Ives.)
Message : #5
RE: VHS4 ne redémarre plus
J'avais pu écarter la possibilité d'une panne du bloc alimentation avec celui prêté par un ami.

J'ai donc renvoyé le VHS et j'ai reçu aujourd'hui un devis d'un montant de 123,60 € pour l'échange standard de la carte DC/DC.

[Edit du 23/10/2017]
VHS reçu aujourd'hui. Tout est rentré dans l'ordre.

VHS-4 - Athlon II 235e - 2 Go - 4 x 3To WD Red RAID 5 - Module TV - V6
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS