Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Version 6.0.0
03-06-2015, 11:47:59
Message : #31
RE: Version 6.0.0
(01-06-2015 19:26:44)introid a écrit :  Salut les amis Smile

J'ai une petite questions concernant Transmission, est-ce que le seed est maintenu (je présume que oui) mais surtout est-ce qu'il est nécessaire de faire quelque chose au niveau des torrents ou tout est conservé (historique des torrents, etc...)?

Merci à Ve-Hotech pour le boulot ainsi que cette V6, cela fait plaisir d'avoir un serveur encore d'actualité "logiciellement" parlant, surtout quand on voit comment se comporte certaines entreprises avec leur obsolescence programmée.

@ bientôt

Bonjour,

quelqu'un aurait l'info svp? Smile

Merci

Xtreme II X2 245e avec 8Go de mémoire + carte Dual Tuners TNT 2 - V6.0.0 + 4 disques WD Red 4To WD40EFRX
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 13:59:42
Message : #32
RE: Version 6.0.0
Les torrents restent en seed oui.
Pour l'historique je n'en sais rien.

VHS-4 VX - i3 - 8Go RAM
Version du micrologiciel : 6.1.0
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 14:29:31 (Ce message a été modifié le : 03-06-2015 19:42:37 par introid.)
Message : #33
RE: Version 6.0.0
Merci.
Est ce que tu as du tout recharger?

MAJ: je réponds à ma question, apparemment la maj vers la V6 c'est bien passée, et même chose du côté du client Transmission qui est vraiment beaucoup plus complet qu'avant, c'est super! Big Grin

Xtreme II X2 245e avec 8Go de mémoire + carte Dual Tuners TNT 2 - V6.0.0 + 4 disques WD Red 4To WD40EFRX
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 21:06:50
Message : #34
RE: Version 6.0.0
Au secours !

Mise à jour en V6 et plus de TV, impossible nul part d'activer la carte tuner les deux icônes que j'avais en raccourci sont grisés et barrés !

VHS-4 LS, 1 disque WD - WD20EFRX Red NAS 2To, 3 disque HITACHI P300 de 2To en RAID5, 4Go DDR + Quad-Tuner DVBT2
OS : 6.1.3
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 21:19:18
Message : #35
RE: Version 6.0.0
Pas de panique, j'ai eu la même chose, comme je n'avais pas mis de raccourci je n'avais plus rien dans le bandeau vertical de droite.
Plus rien non-plus dans le menu de configuration des services, plus de "serveur TV".
C'est revenu dès que j'ai configurer le BIOS, comme indiqué, par Ve-Hotech sur le forum.Big Grin

VHS-4 Home 1 - Intel Atom D525 Dual core à 1,8GHz - SSD 4Go
Firmware: 6.1.3
Dram: 4Go
HDD: 4 x 1To Raid5 - Western Digital WD40EFRX

VHS-4 Xtreme 3 - i7 3770S à 3,1GHz - clef USB 4Go
Firmware: 6.1.4
Dram: 2 x 8Go
HDD: 4 x 6To Raid 5 - WD60EFRX
1 VM Ubuntu Server 14.04 avec rsync pour backup sur DNS-323 de 2 x 1To
2 VM Windows 7, 1HD et 1 Virtio, 1 VM W10
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 21:21:06 (Ce message a été modifié le : 03-06-2015 21:26:44 par estebanx.)
Message : #36
RE: Version 6.0.0
Configurer le bios ? Où trouve-ton cette configuration de bios svp ?

C'est un model LS il n'y a aucune sortie écran dessus.

VHS-4 LS, 1 disque WD - WD20EFRX Red NAS 2To, 3 disque HITACHI P300 de 2To en RAID5, 4Go DDR + Quad-Tuner DVBT2
OS : 6.1.3
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 21:35:32
Message : #37
RE: Version 6.0.0
La sortie vidéo est à l'intérieure, mais elle peut être caché par la face arrière ou alors il faut un câble vidéo spécial.
Sans la vidéo c'est quasiment impossible, même en connaissant par cœur son BIOS.

Dans me BIOS, il faut activer la partie audio.

Dans ton cas il faut demander de l'aide à Ve-Hotech.

VHS-4 Home 1 - Intel Atom D525 Dual core à 1,8GHz - SSD 4Go
Firmware: 6.1.3
Dram: 4Go
HDD: 4 x 1To Raid5 - Western Digital WD40EFRX

VHS-4 Xtreme 3 - i7 3770S à 3,1GHz - clef USB 4Go
Firmware: 6.1.4
Dram: 2 x 8Go
HDD: 4 x 6To Raid 5 - WD60EFRX
1 VM Ubuntu Server 14.04 avec rsync pour backup sur DNS-323 de 2 x 1To
2 VM Windows 7, 1HD et 1 Virtio, 1 VM W10
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 21:36:52
Message : #38
RE: Version 6.0.0
Tu parles de la sortie vidéo HDMI ou bien du tuner TV?

Xtreme II X2 245e avec 8Go de mémoire + carte Dual Tuners TNT 2 - V6.0.0 + 4 disques WD Red 4To WD40EFRX
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 21:39:07
Message : #39
RE: Version 6.0.0
Dans mon cas c'était bien l'application "tuner TV" qui avait disparu.Sleepy

VHS-4 Home 1 - Intel Atom D525 Dual core à 1,8GHz - SSD 4Go
Firmware: 6.1.3
Dram: 4Go
HDD: 4 x 1To Raid5 - Western Digital WD40EFRX

VHS-4 Xtreme 3 - i7 3770S à 3,1GHz - clef USB 4Go
Firmware: 6.1.4
Dram: 2 x 8Go
HDD: 4 x 6To Raid 5 - WD60EFRX
1 VM Ubuntu Server 14.04 avec rsync pour backup sur DNS-323 de 2 x 1To
2 VM Windows 7, 1HD et 1 Virtio, 1 VM W10
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
03-06-2015, 21:40:02 (Ce message a été modifié le : 03-06-2015 21:50:08 par estebanx.)
Message : #40
RE: Version 6.0.0
Oui j'ai une carte Quad tuner TV sur le serveur et c'est bien l'application qui permet de l'utiliser qui a disparu.
Je ne comprends pas qu'il faille activer l'audio dans le bios pour que cela fonctionne... mais bon si je trouve comment le démonter, je veux bien regarder...
Ok je n'y touche pas, j'envoie un mail et attends leur réponse....
En tout cas pour les possesseurs de SMART UPS 1000 comme le mien maintenant il est reconnu dans la partie UPS. (onglet informations).

VHS-4 LS, 1 disque WD - WD20EFRX Red NAS 2To, 3 disque HITACHI P300 de 2To en RAID5, 4Go DDR + Quad-Tuner DVBT2
OS : 6.1.3
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS