Discussion verrouillée 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Versions 3.4.6 et 4.0.0
20-01-2014, 14:56:48
Message : #81
RE: Versions 3.4.6 et 4.0.0
Merci astrix64 mais j'ai bien vu la MAJ car je l'ai déjà réalisé sur mon VHS Home.

Sauf que sur mon Extrem quand je lance la demande de MAJ, j'ai ce message:

16/01/2014 12:20
Assistant de mise à jour
Votre serveur personnel ne peut pas se connecter au serveur distant.
Assurez-vous que votre serveur est correctement configuré pour accéder à internet et lancez la mise à jour à nouveau.
Trouver tous les messages de cet utilisateur
20-01-2014, 19:08:42
Message : #82
RE: Versions 3.4.6 et 4.0.0
(18-01-2014 20:31:48)davidp78 a écrit :  Ah je suis content de rencontrer un personne qui a le même problème que moi, je ne suis pas fou ;-)
Je suis désolé pour toi aussi que ça ne fonctionne pas.
Du coup ils vont peut être chercher la cause à notre problème.

Bonjour,

J'ai eu le même problème (le 6 janvier), mais je n'ai pas associé ça au passage en V4, car entre la mise à jour et le début du problème il s'est écoulé une semaine.
La description de la copie qui plante depuis Win7 correspond à ce que j'ai rencontré.
Le support qui est intervenu très rapidement ne m'a pas non plus dit que ça provenait de la V4. Depuis, plus de problème mais je crois que le support n'a pas encore de piste sérieuse pour identifier le problème. Avec les différents retours qui semblent identiques, peut-être que ce sera plus simple d'identifier la cause.

Gus.
[Image: index.php]
Trouver tous les messages de cet utilisateur
20-01-2014, 19:20:06
Message : #83
RE: Versions 3.4.6 et 4.0.0
Pareil pour moi depuis le passage a la V4.
Symptomes identiques .
Du coup je fais les transferts via l'interface http mais ca n'est pas le plus simple.



(20-01-2014 19:08:42)Gus a écrit :  
(18-01-2014 20:31:48)davidp78 a écrit :  Ah je suis content de rencontrer un personne qui a le même problème que moi, je ne suis pas fou ;-)
Je suis désolé pour toi aussi que ça ne fonctionne pas.
Du coup ils vont peut être chercher la cause à notre problème.

Bonjour,

J'ai eu le même problème (le 6 janvier), mais je n'ai pas associé ça au passage en V4, car entre la mise à jour et le début du problème il s'est écoulé une semaine.
La description de la copie qui plante depuis Win7 correspond à ce que j'ai rencontré.
Le support qui est intervenu très rapidement ne m'a pas non plus dit que ça provenait de la V4. Depuis, plus de problème mais je crois que le support n'a pas encore de piste sérieuse pour identifier le problème. Avec les différents retours qui semblent identiques, peut-être que ce sera plus simple d'identifier la cause.

G33k @ plein temps !!!

VHS4 extreme
Athlon II X2 235e 2700 Mhz
2048 MO - 4*1.5 To WD15EARS
Trouver tous les messages de cet utilisateur
27-01-2014, 20:42:56
Message : #84
RE: Versions 3.4.6 et 4.0.0
Hello
Combien de temps vos serveurs sont restés sur "Mise à jour de la mémoire flash en cours" ?
Le mien cela fait 2h déjà..

Clé USB tuée par la mise à jour ?

VHS4 Xtreme II - AMD Athlon II X2 240e
OS: v6.1.3 / RAM: 6 Go / Stockage: 1x 2To

Wiki de la COMMUNAUTÉ
Qu'est-ce que GNU/Linux
Trouver tous les messages de cet utilisateur
27-01-2014, 21:01:47
Message : #85
RE: Versions 3.4.6 et 4.0.0
Je crois que tu dois rafraîchir ta page.

Xtreme II X2 245e avec 8Go de mémoire + carte Dual Tuners TNT 2 - V6.0.0 + 4 disques WD Red 4To WD40EFRX
Trouver tous les messages de cet utilisateur
27-01-2014, 21:47:38
Message : #86
RE: Versions 3.4.6 et 4.0.0
Sa a été très long mais je ne sais plus vraiment.

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
27-01-2014, 22:17:49
Message : #87
RE: Versions 3.4.6 et 4.0.0
La page j'ai fait mieux que la rafraichir j'ai changé de pc à 1h d'intervalle lol

Bon je patiente encore et je m'inquiète demain matin
Merci

VHS4 Xtreme II - AMD Athlon II X2 240e
OS: v6.1.3 / RAM: 6 Go / Stockage: 1x 2To

Wiki de la COMMUNAUTÉ
Qu'est-ce que GNU/Linux
Trouver tous les messages de cet utilisateur
28-01-2014, 09:39:15
Message : #88
RE: Versions 3.4.6 et 4.0.0
Personnellement, j'étais tellement confiant que j'ai lancé la migration le soir et tout était fini le lendemain. Smile
Bon j'avoue, en fait, j'avais trop peur, alors, j'ai préféré faire l'autruche. Blush

VHS-4 Home 1 - Intel Atom D525 Dual core à 1,8GHz - SSD 4Go
Firmware: 6.1.3
Dram: 4Go
HDD: 4 x 1To Raid5 - Western Digital WD40EFRX

VHS-4 Xtreme 3 - i7 3770S à 3,1GHz - clef USB 4Go
Firmware: 6.1.4
Dram: 2 x 8Go
HDD: 4 x 6To Raid 5 - WD60EFRX
1 VM Ubuntu Server 14.04 avec rsync pour backup sur DNS-323 de 2 x 1To
2 VM Windows 7, 1HD et 1 Virtio, 1 VM W10
Trouver tous les messages de cet utilisateur
28-01-2014, 21:45:08
Message : #89
RE: Versions 3.4.6 et 4.0.0
Bon ben raté pour ma part, toujours le même message au bout de 24h.. je contacte le support

VHS4 Xtreme II - AMD Athlon II X2 240e
OS: v6.1.3 / RAM: 6 Go / Stockage: 1x 2To

Wiki de la COMMUNAUTÉ
Qu'est-ce que GNU/Linux
Trouver tous les messages de cet utilisateur
28-01-2014, 21:56:54
Message : #90
RE: Versions 3.4.6 et 4.0.0
Merde pas de bol !

Laurent - VHS 4x1To - extreme II X2 235e - 8Go ram - v6.x.x (pour le backup de mon Qnap TS453pro en 4x3To RED) - avatar KO car lien FTS, comme tous les autres, ont sautés suite à un bug ! hors de question de refaire les 300 liens que j'utilisais.
Trouver tous les messages de cet utilisateur
Discussion verrouillée 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS