Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Version 2.3.7 disponible
25-11-2011, 15:54:17 (Ce message a été modifié le : 25-11-2011 15:59:02 par Alexis.)
Message : #1
Information Version 2.3.7 disponible
Suite à un problème technique, nous avons dû remplacer le serveur dédié au guide électronique des programmes. La version 2.3.7 met à jour les éléments de sécurité permettant aux VHS-4 de s'y connecter.

Les abonnés doivent impérativement installer cette mise à jour afin de continuer à recevoir le guide des programmes.

Veuillez nous excuser pour la gêne occasionnée.

Alexis
Responsable Développement Logiciel
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-11-2011, 16:14:50 (Ce message a été modifié le : 28-11-2011 16:16:59 par inoteb.)
Message : #2
RE: Version 2.3.7 disponible
Bonjour,

Suite à la réception de votre mail envoyé vendredi pour signaler le problème j'ai appliqué la mise à jour 2.3.7.
Tout semblait ok et j'ai pu de nouveau récupérer l'EPG... mais seulement pour la journée en cours, les jours suivant restaient vierges.

Et aujourd’hui je constate que le module TV mentionne :
Citation :Dernière récupération de l'EPG : 28 nov. 2011
Fin de votre abonnement : Limite atteinte
Sachant que mon abonnement courrait jusqu'à fin septembre 2012 avec la semaine de compensation...

Petit bug ou j'ai raté une étape ? Huh

VHS-4220 upgradé Xtreme II en 2011
AMD Athlon™ II X4 610e | 8 Go DDR3 | 2 x 4 To WD40EFRX RAID1
Dual Tuners DVB T2 | Micro-logiciel : v. 6.x
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-11-2011, 16:42:33
Message : #3
RE: Version 2.3.7 disponible
Bonjour,

Le message "Limite atteinte" indique une limite journalière pour restreindre le nombre d'accès au serveur distant pour un VHS-4 concernant l'EPG.

Cordialement
Samuel
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
28-11-2011, 19:52:13
Message : #4
RE: Version 2.3.7 disponible
Ah ok, fallait comprendre Big Grin

Bon en tout cas ce soir la date de fin de l'abonnement est à nouveau indiquée correctement et les infos EPG sont au complet Cool

VHS-4220 upgradé Xtreme II en 2011
AMD Athlon™ II X4 610e | 8 Go DDR3 | 2 x 4 To WD40EFRX RAID1
Dual Tuners DVB T2 | Micro-logiciel : v. 6.x
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
29-11-2011, 01:01:31 (Ce message a été modifié le : 29-11-2011 01:03:18 par introid.)
Message : #5
RE: Version 2.3.7 disponible
Des news pour le souci de WOL?
Car depuis le 19 octobre, pas le moindre retour sur le sujet malgré de nombreuses demandes sur le forum ou par mail, c'est plus que limite...[/i]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
12-12-2011, 15:54:20
Message : #6
RE: Version 2.3.7 disponible
Bonjour,

depuis l'installation de la version 2.3.6, mon VHS-4 se déconnecte du routeur (Netgear WNR 3500).
Tous les matins, il n'est plus vu dans le LAN du routeur et la led verte réseau du VHS-4 clignote rapidement ...
Je dois redémarrer le routeur pour que la connexion soit rétablie.
Avez-vous une idée du problème rencontré ? Voire d'un palliatif ou une solution applicable ?

Merci !
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
13-12-2011, 13:48:31
Message : #7
RE: Version 2.3.7 disponible
Salut,

Cela ressemble énormément beaucoup à mon problème... Il semble qu'il y ai un bug en mode DHCP.... voir le post "Problèmes et Bugs / [résolu]-Perte réseau après la maintenance..."
Sauf que pour moi, il suffisait de débrancher et rebrancher le câble réseau...

En espérant que cela t'aidera...
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
13-12-2011, 23:48:49
Message : #8
RE: Version 2.3.7 disponible
Merci Kikoun !

Je n'avais pas trouvé ton post (sans doute des critères de recherche inadaptés), mais mon problème présente en effet exactement les mêmes symptômes que le tien ...
Je viens de passer mon VHS-4 en adressage statique et je verrais bien dès demain matin si ce petit désagrément disparaît également !

Sinon, débrancher/rebrancher le câble réseau suffit bien à reconnecter le serveur ... Il faut juste attendre quelques secondes ... Ce que je n'avais pas du faire lors de mon test initial !
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
10-02-2012, 10:05:03
Message : #9
RE: Version 2.3.7 disponible
Bonjour,

je réponds un peu tard à ce post.
Si problème DHCP : virez l'obtention automatique d'ip du nas.
Mettez une ip manuelle, sous réseau et passerelle (passerelle = adresse ip du routeur).
Pour les dns : les dns google sont pas mal : 8.8.8.8 ou sinon mettre encore l'adresse de votre routeur pour les dns.
Comme ça pas d'expiration de bail ip pour votre home server.

A +
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS