Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
VHS-4 "première génération" : version 2.1.0.4
10-05-2011, 18:37:05
Message : #1
Bug VHS-4 "première génération" : version 2.1.0.4
La version 2.1.1 ne peut pas être installée sur les serveurs "première génération" ayant effectué la migration.

Une version intermédiaire 2.1.0.4 vient d'être publiée et permet l'installation du micrologiciel 2.1.1.

Veuillez nous excuser pour la gêne occasionnée.

Alexis
Responsable Développement Logiciel
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Messages dans cette discussion
VHS-4 "première génération" : version 2.1.0.4 - Alexis - 10-05-2011 18:37:05

Aller à :




Contact | Ve-hotech | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS