Forum Ve-hotech
Version 6.1.2 - Version imprimable

+- Forum Ve-hotech (http://fr.ve-hotech.com/forum)
+-- Forum : Général (/forumdisplay.php?fid=3)
+--- Forum : Annonces (/forumdisplay.php?fid=43)
+--- Discussion : Version 6.1.2 (/showthread.php?tid=3005)

1 2 3 4 5 6


Version 6.1.2 - Alexis - 18-04-2016 16:20:58

Bonjour,

La version 6.1.2 est en ligne et apporte les améliorations et nouveautés suivantes:

Pour ceux disposant de l'option TV
- Modification de l'application Guide des programmes suite à la réorganisation des multiplex TNT en France.

Si des problèmes persistent sur la chaînes France 3, merci de contacter le support technique en indiquant le libellé exact de votre chaîne France 3.

- Correctifs de sécurité

Cordialement


RE: Version 6.1.2 - astrix64 - 18-04-2016 18:35:55

Super, très rapide finalement, ce correctif.

Sur la sécurité, on peut avoir un tout petit peu de détail?


RE: Version 6.1.2 - Cram28 - 18-04-2016 21:03:36

Bonsoir,

Si j'en crois la mise à jour de mon PC "ubuntu like" de ce soir, je dirais samba pour l'essentiel...
(çà, tu l'avais déjà annoncé dans un autre poste il me semble astrix Cool )
Mais peut-être y a-t-il plus que cela ?

Merci pour cet update en tous cas.
@+


RE: Version 6.1.2 - astrix64 - 18-04-2016 21:07:51

Tu parles des évolutions sur la sécurité?

J'aimerais bien justement savoir quelles sont les modifs, car il y a eu plusieurs sujets récemment. Huh


RE: Version 6.1.2 - lafrite - 09-09-2016 07:11:48

Des infos sur la dernière mise à jour 6.1.3 ?


RE: Version 6.1.2 - Chris83 - 03-10-2016 11:44:14

Bonjour
Peut etre suite à la MAJ en 6.1.3 je n'ai plus aucun accès à mon VHS4 sur le réseau. Le ping répond bien, il est bien là mais aucune possibilité d'accès: ni via les pc du réseau ni via l'apk de google.
Encore hier soir, tout fonctionnait bien et suite à extinction du serveur et rallumage automatique ce matin, plus aucun accès.
Que faire ?
Merci de votre aide.
PS: je suis Freebox V6 mais rien de changé.


RE: Version 6.1.2 - astrix64 - 03-10-2016 17:50:59

Je dirais qu'après les premiers tests avec deux browser et en vidant leur buffer, je ferais un reboot du NAS (soft), sans le forcer.

Par ailleurs lors de la connexion avec le NAS, si vous êtes sous windows, avez-vous un message qui vous dit que vous n'avez pas les droit et qu'il faut s'adresser à votre administrateur? Auquel cas il faut supprimer la mémorisation de votre login/password du coffre windows.

Autrement, vous pouvez essayer une connexion par SSH (à condition qu'elle ait été autorisée avant le problème).

Sinon rebooter le switch/rooteur qui est entre le NAS et le PC.

Bon courage.

Normalement, cela fini toujours par repartir. Sleepy


RE: Version 6.1.2 - fat - 05-10-2016 11:33:42

La mise à jour vous a pris combien de temps svp ?
Moi ça tourne depuis plus de 2 heures et toujours rien Sad


RE: Version 6.1.2 - astrix64 - 05-10-2016 17:51:53

Là cela me parait un peu long, je ferais un F5 puis un ctrl F5 sur le browser, puis un reset light sur le NAS.


RE: Version 6.1.2 - fat - 05-10-2016 17:56:16

merci de ton aide, j'ai réactualisé l'affiche par F5 et ctrl F5. J'ai envoyé un mail au sav avec les informations qu'ils m'ont demandé sur le serveur , j'attend une réponse .
pour l'instant je préfère ne pas touher au serveur car je ne peux plus accéder à mes fichiers et j'ai peur de tout perdre. Le sav va peut être faire une procédure à distance, ils me disent que la clé usb du serveur est peut être en cause