Forum Ve-hotech
Version 6.0.0 - Version imprimable

+- Forum Ve-hotech (http://fr.ve-hotech.com/forum)
+-- Forum : Général (/forumdisplay.php?fid=3)
+--- Forum : Annonces (/forumdisplay.php?fid=43)
+--- Discussion : Version 6.0.0 (/showthread.php?tid=2827)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


RE: Version 6.0.0 - Parano-Sprite - 08-06-2015 07:56:47

Bonjour,

J'ai fais la migration vers la 6.0.0 cette nuit et je viens de voir que j'ai un soucis sur 2 applications, Squeezebox et Sabnzbdplus.

Les 2 sont en erreurs "HTTP 408/HTTP 409 : Le site Web est trop occupé pour afficher la page web".

Edit :

Je viens de voir aussi que le module "Transmission" a des problèmes.
quand je clique sur "Config", une fenêtre s'ouvre, mais même après plusieurs minutes, rien ne se passe, idem quand je clique sur "Add Torrent".

Bien sur, j'ai éteins le NAS complètement et relancé après, toujours pareil.

Merci par avance pour votre aide.

Cordialement,

Gerard


RE: Version 6.0.0 - yodashi - 09-06-2015 23:20:06

Bonsoir, avez vous un autre moyen de contacter le SAV sa fait quelque jours que je leurs es envoyer plusieurs messages via le contact du site mais aucune nouvelles.


RE: Version 6.0.0 - Epy - 10-06-2015 00:07:01

Bonsoir
Il vaut mieux envoyer un mail à support@ve-hotech.com


RE: Version 6.0.0 - yodashi - 10-06-2015 00:29:58

Merci.


RE: Version 6.0.0 - MAtos_22 - 10-06-2015 02:06:58

Pour ma part sur une version extreme premiere edition en athlon X2, après le passage en 5.9 j'avais une erreur smart sur les 4 disques qui n'etait pas la avant. Donc je reboote, cela fait disparaitre l'erreur smart et j'envoie la MAJ en 6.0 et la ca fait 10 h qu'il est en train de la faire (sachant que le download n'est pas pris en compte dans les 10 h).
Et il me dit qu'il récupère les informations sur les fichiers (encore 46 000).
L'interface http est toujours accessible, les partages reseau aussi ...
Juste l'interface me parait encore un peu plus lente que d'habitude.
Donc bon je vais attendre mais je reste sceptique sur le résultat !!!


RE: Version 6.0.0 - astrix64 - 10-06-2015 08:08:40

Effectivement, s'il est en train de refaire une indexation complète, cela va prendre du temps et des ressources. Voir les anciens post lors du passage en V3 sur le temps nécessaire à cela, mais de mémoire c'est très long.Undecided

Par ailleurs si le pb de "smart" est bien réel, cela ne va surement pas arranger les choses.Confused


RE: Version 6.0.0 - Parano-Sprite - 10-06-2015 09:07:32

(08-06-2015 07:56:47)Parano-Sprite a écrit :  J'ai fais la migration vers la 6.0.0 cette nuit et je viens de voir que j'ai un soucis sur 2 applications, Squeezebox et Sabnzbdplus.

Les 2 sont en erreurs "HTTP 408/HTTP 409 : Le site Web est trop occupé pour afficher la page web".

Maintenant, j'ai un écran noir pour les 2 applications, je n'ai plus le message d'erreur.

[attachment=492]

[attachment=491]

(08-06-2015 07:56:47)Parano-Sprite a écrit :  Je viens de voir aussi que le module "Transmission" a des problèmes.
quand je clique sur "Config", une fenêtre s'ouvre, mais même après plusieurs minutes, rien ne se passe, idem quand je clique sur "Add Torrent".

Tout est revenu nickel, je peux configurer et ajouter des torrents


RE: Version 6.0.0 - MAtos_22 - 10-06-2015 09:11:44

Je ne pense pas que le problème de smart est reel car
- il n’était pas présent avant le passage en 5.9
- la probabilité que le pb apparaisse sur les 4 disques en simultané est quasi impossible
- j'ai déjà eu ce problème il y a longtemps après une MAJ qui avait par la suite été corrigée.
- il a disparu apres reboot

En tout cas l'indexation avance très lentement ...

(10-06-2015 08:08:40)astrix64 a écrit :  Effectivement, s'il est en train de refaire une indexation complète, cela va prendre du temps et des ressources. Voir les anciens post lors du passage en V3 sur le temps nécessaire à cela, mais de mémoire c'est très long.Undecided

Par ailleurs si le pb de "smart" est bien réel, cela ne va surement pas arranger les choses.Confused



RE: Version 6.0.0 - astrix64 - 10-06-2015 09:42:19

Bon, c'est génial que tout a l'air de repartir normalement, il reste à être patient. Cool


RE: Version 6.0.0 - tetedechat - 10-06-2015 12:05:31

(10-06-2015 09:07:32)Parano-Sprite a écrit :  
(08-06-2015 07:56:47)Parano-Sprite a écrit :  J'ai fais la migration vers la 6.0.0 cette nuit et je viens de voir que j'ai un soucis sur 2 applications, Squeezebox et Sabnzbdplus.

Les 2 sont en erreurs "HTTP 408/HTTP 409 : Le site Web est trop occupé pour afficher la page web".

Maintenant, j'ai un écran noir pour les 2 applications, je n'ai plus le message d'erreur.



(08-06-2015 07:56:47)Parano-Sprite a écrit :  Je viens de voir aussi que le module "Transmission" a des problèmes.
quand je clique sur "Config", une fenêtre s'ouvre, mais même après plusieurs minutes, rien ne se passe, idem quand je clique sur "Add Torrent".

Tout est revenu nickel, je peux configurer et ajouter des torrents

Bonjour,

Déjà eu ce soucis.

Arrêt/démarrage du service à résolu le problème dans mon cas.